0 Replies Latest reply on Aug 20, 2009 1:03 PM by santanna

    error installing ePO4.5 - Win2008 - SQL2008 express

      Hello I want a help, can not install the EPO 4.5 server with windows 2008 and sql 2008 express. The installation of the EPO in 4.5 hours to identify the database is not listed. sorted manually and does not work.

      someone already made this setting?