2 Replies Latest reply on Jun 24, 2009 9:40 AM by jmaxwell

    Policy for VSE 8.7 Missing in ePO 4.0

      I'm evaluating ePO 4.0 and VSE 8.7 for my organization. We have been using ePO 3.6 and VSE 8.5 under the DISA provided DoD license so I have an understanding of defining policy. Our ePO 4.0 test system is running on Server 2003 R2 Enterprise. I've also been seeing around these forums that there may be issues with 8.7 and 8.7 patch 1.

      Currently I cannot define a policy for 8.7 because it is not present in the dropdown policy menu (where I do see VSE 8.5). And I know the package is there because I can deploy VSE 8.7 with MA 4.0.

      Can anyone point me in the right direction so I can continue on with the evaluation? Any help would be appreciated. Thanks.
        • 1. Sorta Fixed
          Well I researched the forums and found the answer. I checked in the extention zip and have configured the policy. I just can't get the policy to apply to any of the clients. I disable access protection and scheduled the update and scan time tasks as well. But the clients still have access protection enabled, and still have the default update and scan times. Also it is not updating the DAT. I was using the SuperDAT, which is supposed to contain the engine + DAT.

          Any thoughts?
          • 2. RE: Sorta Fixed
            jmaxwell
            Have you made sure that the policy inheritance is set for the group that your managed clients are in ?

            Jim