6 Replies Latest reply on Jun 16, 2009 6:19 AM by jmaxwell

    Problem with ePO 4.0 P4 and GSE 7.0.1

      hi guys,

      ive recently installed GSE 7.0.1 on our exchange server to replace our ancient TrendMicro product which no longer works.

      i imported the 7.0.1 zip into the repository on epo but it shows up as 7.0.0? is this normal?

      my main problem is when i try and view the policies for GSE "7.0.0" as it appears i just get blank pages when i try and view the policies for it...

      any help would be greatly appreciated!