3 Replies Latest reply on Mar 27, 2009 7:25 AM by jmaxwell

    Framepkg and NT4 "Not supported"

      Hi
      I am trying to install EPO Agent 3.6.0.608 using Frampkg.exe onto an NT4 SP6a client but receive the message "NT4 is not supported".
      I have tried command line installs "framepkg.exe /forceinstall /install=agent" etc but same result every time.
      Have re-installed SP6a and checked valid install
      We are using VirusScan 8.5 Patch 7
      Package confirmed OK
      Installed Post SP6a Updates from MS
      Can install a very early version of Framepkg (not sure version) but this not valid for this version of VS

      This has been annoying me for 3 days, any suggestions are welcome before I smash the desktop to pieces in a planned execution!!

      Cheers