1 Reply Latest reply on Apr 24, 2017 10:53 AM by tao

    What are the software components and licenses required for MOVE 4.5 deployment with NSX

    sahan

      We are thinking to deploy MOVE 4.5 Solution in ESXi environment. Can anyone please share the required details.