6 Replies Latest reply on Mar 20, 2009 8:15 PM by kawing98

    VS 8.7 not compatible with EPO 4.0

      Hi All,

      I am using EPO 4.0 for a year. Some of the computer machines just updated to VS8.7 from VS8.5. However, most of the reports didn't show s the details for those machine after upgraded. It's only said that is unknown system. But the VS8.7 can still auto update the dat. how to solve it?

      Thanks,
      Simon