2 Replies Latest reply on Apr 20, 2017 9:30 AM by tao

    Unable to upgrade ePO server to 5.3.2

    magi

      I am unable to upgrade the ePO server from version 5.1.1 to 5.3.2,  when i check the cpcwiz.log  i found the following errors

       

      Any suggestion on this issue will be very helpful.