0 Replies Latest reply on Apr 3, 2017 3:46 AM by mk99

    XML Parser Version 4.0 epo 5.3 and 4.6.6

    mk99

      Can we remove XML Parser Version 4.0 epo 5.3 and 4.6.6 ??

      best regards

      mar