4 Replies Latest reply on Apr 3, 2017 7:12 AM by jlph

    GUI error when adding low-risk processes

    jlph

      I'm currently trying to amend a policy and add some low-risk processes to exclude from scanning. When attempting to add this process I'm unable to select ok as a red asterix is constantly displayed suggesting the format I have input is incorrect! I have tried this in Firefox, IE, and Chrome. I've attached a screenshot of the issue. I can edit an existing entry but I want to apend to the list so this isn't viable.


      We are using ePO Build: ePolicy Orchestrator 5.3.2 (Build 156)

       

       

       

      Thanks in advance.

      asd.JPG