Who Me Too'd this topic

cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

Who Me Too'd this topic

Ufoto
Reliable Contributor
Reliable Contributor
Report Inappropriate Content

Repository-related automatic responses no longer work after Update 13

Hello,

We've noticed that since we started to upgrade ePO servers to Update 13, the automatic responses for distributed repository replication failure and main repository update failed are no longer working. 

We tried to use both the event description (e.g. Distributed Repository Replication failed) and also the Event IDs (16005, 16003) as a filter but none of them work, the responses are not triggering at all. We verified this on several ePO servers so it is 100% reproducible in a test environment. 

Are you aware whether this is an issue, bug, or if something on the back-end changed and these filters are no longer able to capture the events?

Thank you in advance!

Was my reply helpful? If this information was helpful in any way or answered your question, will you please select Accept as Solution in my reply and together we can help other members?
Who Me Too'd this topic

Community Help Hub

    New to the forums or need help finding your way around the forums? There's a whole hub of community resources to help you.

  • Find Forum FAQs
  • Learn How to Earn Badges
  • Ask for Help
Go to Community Help

Join the Community

    Thousands of customers use the McAfee Community for peer-to-peer and expert product support. Enjoy these benefits with a free membership:

  • Get helpful solutions from McAfee experts.
  • Stay connected to product conversations that matter to you.
  • Participate in product groups led by McAfee employees.
Join the Community
Join the Community