Who Me Too'd this topic

cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

Who Me Too'd this topic

nashcoop
Reliable Contributor
Reliable Contributor
Report Inappropriate Content

Event ID 37008 "MOVE-OSS is disconnected from TIE Server" notifications

Over the weekend following the installation of MS updates thousands of notifications for event ID 37008 "MOVE-OSS is disconnected from TIE Server" were logged in EPO referencing the SVM's that were rebooted.  It affected four different SVM's, and one of those did not stop spitting out the notifications until I manually rebooted the server.  The affected SVM's are running Move 4.6.0.396 multiplatform, VirusScan 8.8 with Patch 13, McAfee Agent 5.6.1.157.  I do not have a SVM Manager, and I do not have TIE functionality enabled in the policy catalog under Shared Cloud Solutions.  I'm not sure why rebooting the servers over the weekend would have caused these SVM's to generate eight thousand notifications about the "MOVE-OSS is disconnected from TIE Server" even after the system reboots completed.  Is this a known bug?  I can't find any KB's about it.

Who Me Too'd this topic

Community Help Hub

    New to the forums or need help finding your way around the forums? There's a whole hub of community resources to help you.

  • Find Forum FAQs
  • Learn How to Earn Badges
  • Ask for Help
Go to Community Help

Join the Community

    Thousands of customers use the McAfee Community for peer-to-peer and expert product support. Enjoy these benefits with a free membership:

  • Get helpful solutions from McAfee experts.
  • Stay connected to product conversations that matter to you.
  • Participate in product groups led by McAfee employees.
Join the Community
Join the Community