cancel
Showing results for 
Search instead for 
Did you mean: 
xime
Level 7
Report Inappropriate Content
Message 1 of 2

error upgrade from epo 4.6 to epo 5.0

Hi,

EPO'm upgrading 4.6 to 5.0, but it says error "TCP port SQL Server does not match the database server", check the configuration of the database and the port is correct. it can be?

1 Reply
notime
Level 10
Report Inappropriate Content
Message 2 of 2

Re: error upgrade from epo 4.6 to epo 5.0

please add the SQL server manually and try