cancel
Showing results for 
Search instead for 
Did you mean: 

ePolicy Orchestrator 5.3 de 32bits

buenas tardes,

tengo un Windows server 2008 sp2 de 32 bits, necesito instalar el ePolicy Orchestrator 5.3 pero no he podido por el tipo de procesador. existe la version de 32 bits??? o como puedo instalar esta version en mi servidor. actualmente tengo el ePolicy Orchestrator 4.6.8 instalado en el servidor y corre sin problemas. necesito actualizarlo.

0 Kudos
1 Reply
johnmoe
Level 11

Re: ePolicy Orchestrator 5.3 de 32bits

Disculpe mi español, Google Translate no es perfecto. :-) La guía de instalación dice 5.3 requiere un sistema operativo de 64 bits; No hay una versión de 32 bits. Comprobé de nuevo a 5.0, que también dice que requiere un sistema operativo de 64 bits. 4.6 parece ser la última versión de 32 bits.

0 Kudos