cancel
Showing results for 
Search instead for 
Did you mean: 
kitfu
Level 7

ePO 4.6.9 Upgarde

Dear,

i am using ePO 4.6.9 & DLP 9.4 into windows 2008R2 64bit with SQL Express 2005.
now, i want to upgrade the ePO to 5.3, so i upgraded the SQL Express to 2014.

after upgraded the SQL, the ePO 4.6.9 show can't connect database.

Can

0 Kudos