cancel
Showing results for 
Search instead for 
Did you mean: 

ePO 3.6 and GroupShield for Exchange

Hello,

I am trying to import Groupshield for Exchange into my ePO Server.

I´ve imported the groupshield.nap file and the PkgCatalog.z package. But in ePO I am still not able to see the GroupShield Policies under my PolicyTemplates.

How can I solve this problem?

best regards,
-bwagrocki-
3 Replies

RE: ePO 3.6 and GroupShield for Exchange

to get the policies, you just need to import the GroupSHield.nap file

i probably wouldnt suggest you want to add in the Groupshield product into the repository as you have done, since it is a 90+ meg package you need to replicate around, and realistically, you probably dont need it there,

HTH,

RE: ePO 3.6 and GroupShield for Exchange

If you added a GS NAP from a localized GS version you must also add the GS NAP from the english GS package. Then you will see your policies.

RE: ePO 3.6 and GroupShield for Exchange

Hello,

thanks a lot for both answers!

You´ve been right. I had to import the english nap file and now it works fine.

Best regards
-bwagrocki-