cancel
Showing results for 
Search instead for 
Did you mean: 

VirusScan 8.8 feature not able to configure under ePO

Hi Bro,

I've check in VirusScan 8.8 to ePO 4.0, but I notice under the VirusScan 8.8 policy the "User interface policies" is not available which mean I cannot customize it, I also try on another new setup server with ePO 4.6, the result is the same, can anyone advise where went wrong?

Thanks in advance

Message was edited by: shcchtual on 2/8/11 3:42:28 AM CST
4 Replies
McAfee Employee
McAfee Employee
Report Inappropriate Content
Message 2 of 5

Re: VirusScan 8.8 feature not able to configure under ePO

I think the policy settings you're looking for are now located under the "General Options Policies" section.

HTH -

Joe

Re: VirusScan 8.8 feature not able to configure under ePO

Hi Joe,

You are right, many thanks....

serc09
Level 10
Report Inappropriate Content
Message 4 of 5

Re: VirusScan 8.8 feature not able to configure under ePO

Where can i download epo server 4.6? Is it already released?

McAfee Employee
McAfee Employee
Report Inappropriate Content
Message 5 of 5

Re: VirusScan 8.8 feature not able to configure under ePO

It's currently still in beta: see http://www.mcafee.com/us/downloads/beta-programs/index.aspx for details.

HTH -

Joe