cancel
Showing results for 
Search instead for 
Did you mean: 
Highlighted
a2wa2
Level 8
Report Inappropriate Content
Message 1 of 1

Run client task failed

hello Dear friends

I have problem with some of my systems under system tree, which are  web servers.

I can deploy agents and also ping them from my epo server,also I can wake them up.

but my problem is  about     run client task, because it become failed when I want to install vse and HIPS or update them.

my epo is 5.3.0  and vse is 8.8 patch 9 version.

also when I run client task as wake up task it become failed but when I run wake up task not from run client task it is success.

what should I do for this problem??!!! are the special ports need to open in my servers(not epo server )?

I install vse and hips manually to these servers and they are shown in my epo but when I  try to wake them up or change policies they are not forced and they are failed.

please help me to fix this problem.

thanks

More McAfee Tools to Help You

Community Help Hub

    New to the forums or need help finding your way around the forums? There's a whole hub of community resources to help you.

  • Find Forum FAQs
  • Learn How to Earn Badges
  • Ask for Help
Go to Community Help

Join the Community

    Thousands of customers use the McAfee Community for peer-to-peer and expert product support. Enjoy these benefits with a free membership:

  • Get helpful solutions from McAfee experts.
  • Stay connected to product conversations that matter to you.
  • Participate in product groups led by McAfee employees.
Join the Community
Join the Community