cancel
Showing results for 
Search instead for 
Did you mean: 
tonyb99
Level 13
Report Inappropriate Content
Message 21 of 23

RE: Problem with Virus Scan deployement using ePO 3.6.0

Not sure I understand whats the problem now?
tomazi
Level 7
Report Inappropriate Content
Message 22 of 23

RE: Problem with Virus Scan deployement using ePO 3.6.0

the problem is resolved now I succeeded to install the ePO agent and Virus Scan correctly this morning.

I was just trying to make a comparaison between what was happening before when it was not working and now that it's fixed.

I gave you lines from eventparser.log (lines before resolving the problem & lines after resolving the problem) I was wondering if you could explain what was problem.


thank you so much for your precious help.
tonyb99
Level 13
Report Inappropriate Content
Message 23 of 23

RE: Problem with Virus Scan deployement using ePO 3.6.0

Sorry all I can read from it is that in one instance the VSE events are not being correctly dealt with and in the next they are.

If you want detailed technical support you would actually have to log a support call with Mcafee corporate support, this is User led support.
More McAfee Tools to Help You
  • How-to: Endpoint Removal Tool
  • Support: Endpoint Security
  • Visit: Business Service Portal
  • More: Search Knowledge Articles
  • ePolicy Orchestrator Support

    • Download the new ePolicy Orchestrator (ePO) Support Center Extension which simplifies ePO management and provides support resources directly in the console. Learn more about ePO Support Center