cancel
Showing results for 
Search instead for 
Did you mean: 

EPO- 4.6 / Agent issue with some Linux clients

Hai,

We are facing an issue with the mcafee clients on linux systems, some systems are reflecting in the epo server and some are not. But all the linux machnines have installed VSE and agents. the systems which do not reflect in epo are running an uptodate DAT files and VSE1.9 for linux ( i can browse through (https://localhost:55443)) . the Epo assigned client task for linux system which i have applied in the server is also reflecting in all individual systems. but details of some systems are not reflecting in epo server(might be confusing) i have attached the screen shot of the systems

Message was edited by: brajesh0201 on 1/10/14 11:29:19 PM CST