cancel
Showing results for 
Search instead for 
Did you mean: 
cdobol
Level 10
Report Inappropriate Content
Message 1 of 5

Dynamically Assigned Permission Sets

I am having an occasional issue where an EPO user's dynamically assigned permission sets are not being assigned.   It will work for a while, then just stops.   Anyone else seen this behavior?  

4 Replies
Highlighted

Re: Dynamically Assigned Permission Sets

Hi cdobol, I had this same problem when using a roundrobin for the AD servers, sometimes it wprked and sometimes not. I finally had to register an AD server into ePO pointing to a domain comtroller instead of pointing to the roundrobin

cdobol
Level 10
Report Inappropriate Content
Message 3 of 5

Re: Dynamically Assigned Permission Sets

Thanks for the feedback.  I will try that and see how it works out.

ritre
Level 7
Report Inappropriate Content
Message 4 of 5

Re: Dynamically Assigned Permission Sets

Sorry for reviving this. I'm wondering if you ever fixed this issue?

Re: Dynamically Assigned Permission Sets

Did you get resolution for this issue ?

If yes then please do let me know too because i am running with same issue

More McAfee Tools to Help You

Community Help Hub

    New to the forums or need help finding your way around the forums? There's a whole hub of community resources to help you.

  • Find Forum FAQs
  • Learn How to Earn Badges
  • Ask for Help
Go to Community Help

Join the Community

    Thousands of customers use the McAfee Community for peer-to-peer and expert product support. Enjoy these benefits with a free membership:

  • Get helpful solutions from McAfee experts.
  • Stay connected to product conversations that matter to you.
  • Participate in product groups led by McAfee employees.
Join the Community
Join the Community