Showing results for 
Search instead for 
Did you mean: 
Level 9

Configure SVM OVF

While trying to upgrade McAfee ePO 5.1.3 to ePO 5.9 I discovered the MOVE Antivirus Multi-Platform 3.5.0 Products also needed to be upgraded to 4.6.0 to allow ePO 5.9 to continue with the upgrade. So.. I have managed to deploy McAfee MOVE AV Multi-Platform SVM 4.6.0 to the Offload Scan Server and I've deployed the MOVE AV 4.6.0 Multi-Platform Client to the VDI master Image.

Do I need to configure SVM OVF template for MOVE AV 4.6.0 Multi-Platform  or is this just for Agentless ?

0 Kudos
1 Reply
Level 7

Re: Configure SVM OVF

Were you able to get an answer for this question?

0 Kudos