cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

error in reports in ePO console

friends, in the epo console I have the content security report installed (I have the web gateway product) for the user navigation report, etc.

A few weeks ago everything is fine since I could create reports and run the reports that I had previously created.

But now I can not, I attach an image and it is displayed that only the option "details" appears and not execute or edit.

Do you know why that option appears? what happened? how can I solve that ?

I share my data from my epo console:
epo 5.10.0 update 9 (2.0.0.949)

 

1 Reply
cdinet
McAfee Employee
McAfee Employee
Report Inappropriate Content
Message 2 of 2

Re: error in reports in ePO console

Have any extensions been removed or upgraded?  The fact that ability to run them is gone typically indicates that something changed with the extensions.  If you click on details for one of those, you will see some column or table is probably missing.

Was my reply helpful?
If this information was helpful in any way or answered your question, will you please select Accept as Solution in my reply and together we can help other members?

You Deserve an Award
Don't forget, when your helpful posts earn a kudos or get accepted as a solution you can unlock perks and badges. Those aren't the only badges, either. How many can you collect? Click here to learn more.

Community Help Hub

    New to the forums or need help finding your way around the forums? There's a whole hub of community resources to help you.

  • Find Forum FAQs
  • Learn How to Earn Badges
  • Ask for Help
Go to Community Help

Join the Community

    Thousands of customers use the McAfee Community for peer-to-peer and expert product support. Enjoy these benefits with a free membership:

  • Get helpful solutions from McAfee experts.
  • Stay connected to product conversations that matter to you.
  • Participate in product groups led by McAfee employees.
Join the Community
Join the Community