cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
Former Member
Not applicable
Report Inappropriate Content
Message 11 of 12

Re: ePO upgrade 5.9.1 to 5.10 fails - wipes out directory - application server will not stay running

Jump to solution

Got it working, looking at the orion log file I saw the files that were missing, I copied them back to the directory from the ~epo backup location and restarted and not I can log in.  

 

View solution in original post

cdinet
McAfee Employee
McAfee Employee
Report Inappropriate Content
Message 12 of 12

Re: ePO upgrade 5.9.1 to 5.10 fails - wipes out directory - application server will not stay running

Jump to solution

Glad to hear it!

Was my reply helpful?
If this information was helpful in any way or answered your question, will you please select Accept as Solution in my reply and together we can help other members?

You Deserve an Award
Don't forget, when your helpful posts earn a kudos or get accepted as a solution you can unlock perks and badges. Those aren't the only badges, either. How many can you collect? Click here to learn more.

Community Help Hub

    New to the forums or need help finding your way around the forums? There's a whole hub of community resources to help you.

  • Find Forum FAQs
  • Learn How to Earn Badges
  • Ask for Help
Go to Community Help

Join the Community

    Thousands of customers use the McAfee Community for peer-to-peer and expert product support. Enjoy these benefits with a free membership:

  • Get helpful solutions from McAfee experts.
  • Stay connected to product conversations that matter to you.
  • Participate in product groups led by McAfee employees.
Join the Community
Join the Community