cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

ePO-MER not creating .tgz file correctly

When I run the ePO -MER as a Task from the ePO server, the MER created is only an 8k file which does not contain the information needed. When I run the MER manually on the workstation, it runs correctly and created the correct .tgz file.
1 Reply
Former Member
Not applicable
Report Inappropriate Content
Message 2 of 2

Re: ePO-MER not creating .tgz file correctly

Hello @User38911914 

Thanks for your post.

I hope you have followed the below KB completely:

https://kc.mcafee.com/corporate/index?page=content&id=KB69308

If yes, Please try to open a new Service Request with support to look into this.

Was my reply helpful?
If this information was helpful in any way or answered your question, will you please select Accept as Solution in my reply and together we can help other members?

You Deserve an Award
Don't forget, when your helpful posts earn a kudos or get accepted as a solution you can unlock perks and badges. Those aren't the only badges, either. How many can you collect? Click here to learn more.

Community Help Hub

    New to the forums or need help finding your way around the forums? There's a whole hub of community resources to help you.

  • Find Forum FAQs
  • Learn How to Earn Badges
  • Ask for Help
Go to Community Help

Join the Community

    Thousands of customers use the McAfee Community for peer-to-peer and expert product support. Enjoy these benefits with a free membership:

  • Get helpful solutions from McAfee experts.
  • Stay connected to product conversations that matter to you.
  • Participate in product groups led by McAfee employees.
Join the Community
Join the Community