cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
Highlighted

ePO 4.6.2 web interface will not start

I have been having issues with the web interface not starting on ePO 4.6.2 and I can't see what the issue is, I've restarted SQL and the ePO services but still nothing I get a error HTTP 500 Internal Server Error .

Any help would be greatly appreciated with this issue. Attached is a copy of the Orion log file.

1 Reply
McAfee Employee
McAfee Employee
Report Inappropriate Content
Message 2 of 2

Re: ePO 4.6.2 web interface will not start

One of the core extensions - in this case epo_help - is damaged, and because the other core extensions depend on it, they are also failing. Please open a case with Support for this as we'll have to go through the extensions in your environment.

HTH -

Joe

You Deserve an Award
Don't forget, when your helpful posts earn a kudos or get accepted as a solution you can unlock perks and badges. Those aren't the only badges, either. How many can you collect? Click here to learn more.

Community Help Hub

    New to the forums or need help finding your way around the forums? There's a whole hub of community resources to help you.

  • Find Forum FAQs
  • Learn How to Earn Badges
  • Ask for Help
Go to Community Help

Join the Community

    Thousands of customers use the McAfee Community for peer-to-peer and expert product support. Enjoy these benefits with a free membership:

  • Get helpful solutions from McAfee experts.
  • Stay connected to product conversations that matter to you.
  • Participate in product groups led by McAfee employees.
Join the Community
Join the Community