cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
serc09
Level 10
Report Inappropriate Content
Message 1 of 4

automatic response doesn't complete

Jump to solution

Hey.

Using this ePO 4.5 with CMA 4.0 and VSe 8.7 for a customer for 2 weeks now - till tuesday we only tested settings and everything with just 2 clients - worked fine.

Since tuesday i'm filling the system-tree with clients and now the first problem pops up - created an automatic response if malware is found and not handled to email me - worked fine till yesterday.

In the server-task-protocoll the automatic-response-task shows up but never gets finished, also i don't get the email.

See the atached pictures.

Hope you can help me - THX.

Serc09

servertask1.jpg

servertask2.jpg

servertask3.jpg

servertask4.jpg

servertask5.jpg

servertask6.jpg

Nachricht geändert durch serc09 on 17.12.09 14:38:31 GMT+01:00
1 Solution

Accepted Solutions
Former Member
Not applicable
Report Inappropriate Content
Message 2 of 4

Re: automatic response doesn't complete

Jump to solution

We actually had what appears to be the same issue.  It is only resolved by checking in a new version of the automated response extension that you can find under 'Shared Components'.  We have been told that this fix will be included in patch 1 but you can probably contact McAfee support to get it sooner...

Here is the version info:

Name:Automatic Response
Version:2.0.0.508454


Andrew

Message was edited by: andymease on 12/17/09 12:07:47 PM GMT-05:00

View solution in original post

3 Replies
Former Member
Not applicable
Report Inappropriate Content
Message 2 of 4

Re: automatic response doesn't complete

Jump to solution

We actually had what appears to be the same issue.  It is only resolved by checking in a new version of the automated response extension that you can find under 'Shared Components'.  We have been told that this fix will be included in patch 1 but you can probably contact McAfee support to get it sooner...

Here is the version info:

Name:Automatic Response
Version:2.0.0.508454


Andrew

Message was edited by: andymease on 12/17/09 12:07:47 PM GMT-05:00

View solution in original post

serc09
Level 10
Report Inappropriate Content
Message 3 of 4

Re: automatic response doesn't complete

Jump to solution

Hey Andy.

THX for your fast answer - i will check that right after i'm back after holidays - tomorrow i will just disable the response and let everything else run over the holidays..

THX

serc09

Former Member
Not applicable
Report Inappropriate Content
Message 4 of 4

Re: automatic response doesn't complete

Jump to solution

fyi Patch 1 upgrades the module to 2.0.1

Andrew

You Deserve an Award
Don't forget, when your helpful posts earn a kudos or get accepted as a solution you can unlock perks and badges. Those aren't the only badges, either. How many can you collect? Click here to learn more.

Community Help Hub

    New to the forums or need help finding your way around the forums? There's a whole hub of community resources to help you.

  • Find Forum FAQs
  • Learn How to Earn Badges
  • Ask for Help
Go to Community Help

Join the Community

    Thousands of customers use the McAfee Community for peer-to-peer and expert product support. Enjoy these benefits with a free membership:

  • Get helpful solutions from McAfee experts.
  • Stay connected to product conversations that matter to you.
  • Participate in product groups led by McAfee employees.
Join the Community
Join the Community