cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
Highlighted

Unable to access rogue systems in ePO ...

HI all , I have a client who is running ePO 3.6.1 patch 4

When clicking on Rogue System Detection in ePO 3.6.1

I get the machine summary and then under machine summary when clicking on Rogue Systems , inactive machines etc I get the following error...

An error has occurred in the script on this page.

Line: 675
Char: 5
Error: Access is denied
Code: 0
URL: https://sapg07:8443/snowcap/login.do

Do you want to keep running scripts on this page?

Anyone know how i remedy this ?

Thanks D
2 Replies
Highlighted
Level 10
Report Inappropriate Content
Message 2 of 3

RE: Unable to access rogue systems in ePO ...

Highlighted

RE: Unable to access rogue systems in ePO ...

Cant find anything specific on line 675 sad
You Deserve an Award
Don't forget, when your helpful posts earn a kudos or get accepted as a solution you can unlock perks and badges. Those aren't the only badges, either. How many can you collect? Click here to learn more.

Community Help Hub

    New to the forums or need help finding your way around the forums? There's a whole hub of community resources to help you.

  • Find Forum FAQs
  • Learn How to Earn Badges
  • Ask for Help
Go to Community Help

Join the Community

    Thousands of customers use the McAfee Community for peer-to-peer and expert product support. Enjoy these benefits with a free membership:

  • Get helpful solutions from McAfee experts.
  • Stay connected to product conversations that matter to you.
  • Participate in product groups led by McAfee employees.
Join the Community
Join the Community