cancel
Showing results for 
Search instead for 
Did you mean: 
Highlighted

Epo 4.8 virtual Machine disappearing console epo

Hello

Environment : HyperV Wk28 : One Virtual Machine(VM)  XP SP3  build on this server W2k8 with the client EPo 4.8.0.1938

This environment is reproduced 192 times with Name different for the Server and the VM

The name server is like XXXXYYY000 and the name for the VM is like XXXXYYZ001

The address IP is different for each  VM et Server . The Guid Agent EPo is unique for each  server and VM

Problem: 90% VM are not presents in the console EPO and however they receive tasks ( example update dat file )

One VM can be present one day and disappears the next day

We have checked Address mac , Address IP , Guid for each Server and VM . The client ePo was installed after sysprep step

We search information about this problem in the  forum mcafee but nothing similar

Any idead about it ?

Thanks

 

 

 

 

Labels (1)
More McAfee Tools to Help You
  • Subscription Service Notification (SNS)
  • How-to: Endpoint Removal Tool
  • Support: Endpoint Security
  • eSupport: Policy Orchestrator
  • Community Help Hub

      New to the forums or need help finding your way around the forums? There's a whole hub of community resources to help you.

    • Find Forum FAQs
    • Learn How to Earn Badges
    • Ask for Help
    Go to Community Help

    Join the Community

      Thousands of customers use the McAfee Community for peer-to-peer and expert product support. Enjoy these benefits with a free membership:

    • Get helpful solutions from McAfee experts.
    • Stay connected to product conversations that matter to you.
    • Participate in product groups led by McAfee employees.
    Join the Community
    Join the Community