cancel
Showing results for 
Search instead for 
Did you mean: 
noobmode
Level 7

hardware baseline for Content Security Reporter 2.2.0

Is there any information regarding hardware baselines for installations of CSR? I am unable to find anything on official or unofficial forums. The MariaDB support page does not have any requirements either for even baseline system requirements, only that it "varies" based on the implementation.

I have checked the following and found no information:

 

PD26762Content Security Reporter 2.2.0 Product Guide
PD25236Content Security Reporter 2.x Quick Start Guide
PD26759Content Security Reporter 2.2.0 Release Notes
KB83557Supported platforms, environments, and operating systems for Content Security Reporter 2.x / 1.x
KB51712Content Security Reporter 2.x Known Issues

KB83316Best Practices for upgrading Content Security Reporter

Please let me know if there is a KB I am missing for this.

0 Kudos