cancel
Showing results for 
Search instead for 
Did you mean: 
0range
Level 7

What current Linux versions does Web Reporter work on?

Even though the docs say RHEL 5.4 is the highest supported version, have others had success with CentOS 7.x or other Linux versions?  This is for a new install.  We ran MWR several years ago, abandoned it for various reasons, and are looking into doing a fresh install.

0 Kudos