cancel
Showing results for 
Search instead for 
Did you mean: 

Loss of Network config and product configuration after reboot

Jump to solution

We have had one of the nodes, in a cluster, running for over a year now without any issues.  Last week the VM was being migrated from one host to another and it lost the NIC settings and product configuration after a reboot.  We have other nodes that do not exhibit this.

Is there a file, in which, the NIC settings need to be entered manually for this not to happen?

We are running version 7.8.2.6.0

1 Solution

Accepted Solutions

Re: Loss of Network config and product configuration after reboot

Jump to solution
1 Reply

Re: Loss of Network config and product configuration after reboot

Jump to solution
More McAfee Tools to Help You
  • Subscription Service Notification (SNS)
  • How-to: Endpoint Removal Tool
  • Support: Endpoint Security
  • eSupport: Policy Orchestrator
  • Community Help Hub

      New to the forums or need help finding your way around the forums? There's a whole hub of community resources to help you.

    • Find Forum FAQs
    • Learn How to Earn Badges
    • Ask for Help
    Go to Community Help

    Join the Community

      Thousands of customers use the McAfee Community for peer-to-peer and expert product support. Enjoy these benefits with a free membership:

    • Get helpful solutions from McAfee experts.
    • Stay connected to product conversations that matter to you.
    • Participate in product groups led by McAfee employees.
    Join the Community
    Join the Community