cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
Highlighted

Loss of Network config and product configuration after reboot

Jump to solution

We have had one of the nodes, in a cluster, running for over a year now without any issues.  Last week the VM was being migrated from one host to another and it lost the NIC settings and product configuration after a reboot.  We have other nodes that do not exhibit this.

Is there a file, in which, the NIC settings need to be entered manually for this not to happen?

We are running version 7.8.2.6.0

1 Solution

Accepted Solutions
Highlighted

Re: Loss of Network config and product configuration after reboot

Jump to solution
1 Reply
Highlighted

Re: Loss of Network config and product configuration after reboot

Jump to solution
You Deserve an Award
Don't forget, when your helpful posts earn a kudos or get accepted as a solution you can unlock perks and badges. Those aren't the only badges, either. How many can you collect? Click here to learn more.

Community Help Hub

    New to the forums or need help finding your way around the forums? There's a whole hub of community resources to help you.

  • Find Forum FAQs
  • Learn How to Earn Badges
  • Ask for Help
Go to Community Help

Join the Community

    Thousands of customers use the McAfee Community for peer-to-peer and expert product support. Enjoy these benefits with a free membership:

  • Get helpful solutions from McAfee experts.
  • Stay connected to product conversations that matter to you.
  • Participate in product groups led by McAfee employees.
Join the Community
Join the Community