cancel
Showing results for 
Search instead for 
Did you mean: 
rcubillor
Level 7

Problem with vulnerability

Hi

Recently I reinstalled vulnerability manager in windows 2008 standard sp2 but in the fcm console appear "The version of windows running on this system is not supported" in the site the version of the vulnerability manager appear that support windows 2008.

thanks

rcr

Message was edited by: rcubillor on 4/6/11 2:39:43 PM CDT
0 Kudos