Showing results for 
Search instead for 
Did you mean: 
Level 7

NA/PS/MVM7.5.6/Which download packages are prevented from being installed when the FCM "Global Update Policy" is set to "apply manually"?

Can someone confirm which packages are not automatically updated when we set the Global Update Policy to "Apply Manually"?  The customer I'm working with was told that FASL Scripts were not included with this.

0 Kudos