cancel
Showing results for 
Search instead for 
Did you mean: 
stemax1
Level 8

Import Epo 5.1 by Vulnerability Manager 7.5

To whom who may concern

I keep not solving this problem. Please is there someone who could help me??

I explain you what is my problem:

We have EPO version 5.1 and vulnerability manager 7.5.

When i try to insert EPO into VA environment (my datasource) i keep facing this kind of error:

connection failed -50003 (i attach below the screenshot)

I realized that the port number TCP 1433 (SQL) in EPO is not opened. This could be the reason why i am having this problem?  (Windows firewall is disabled in EPO).

Thank you in advance.

Kind regards

Steve

0 Kudos
1 Reply
rackroyd
Level 16

Re: Import Epo 5.1 by Vulnerability Manager 7.5

Moved to the VM community for better attention.

0 Kudos