cancel
Showing results for 
Search instead for 
Did you mean: 

VSE 8.8 EICAR Test-file was deleted but not logged in "on access scan log"

Jump to solution

Hi,

i have a strange problem.

On a client runs VSE 8.8, Server 2012 R2.

On this Client i created a EICAR Testfile which was instantly deleted after saving.

But there are no infos about this event in the Log (also no popup).

On ePO the Thread Query shows no entrys too.

Can anyone help?

1 Solution

Accepted Solutions
Highlighted

Re: VSE 8.8 EICAR Test-file was deleted but not logged in "on access scan log"

Jump to solution

i got it ... never trust your coleges. TrendMicro on Virtualization layer was faster than mcafee

1 Reply
Highlighted

Re: VSE 8.8 EICAR Test-file was deleted but not logged in "on access scan log"

Jump to solution

i got it ... never trust your coleges. TrendMicro on Virtualization layer was faster than mcafee

More McAfee Tools to Help You
  • Subscription Service Notification (SNS)
  • How-to: Endpoint Removal Tool
  • Support: Endpoint Security
  • eSupport: Policy Orchestrator
  • Community Help Hub

      New to the forums or need help finding your way around the forums? There's a whole hub of community resources to help you.

    • Find Forum FAQs
    • Learn How to Earn Badges
    • Ask for Help
    Go to Community Help

    Join the Community

      Thousands of customers use the McAfee Community for peer-to-peer and expert product support. Enjoy these benefits with a free membership:

    • Get helpful solutions from McAfee experts.
    • Stay connected to product conversations that matter to you.
    • Participate in product groups led by McAfee employees.
    Join the Community
    Join the Community