cancel
Showing results for 
Search instead for 
Did you mean: 

Allow some application from ePO 4.5

Greetings!

I have VirusScan Enterprise 8.7.0i in my network and ePO4.5.

I have certain applications which can only run when the access protection is disabled from VirusScan Console. Can anyone help?

1 Reply
Reliable Contributor exbrit
Reliable Contributor
Report Inappropriate Content
Message 2 of 2

Re: Allow some application from ePO 4.5

Moved provisionally from Home Products to Business > VSE for better attention.

More McAfee Tools to Help You
  • Subscription Service Notification (SNS)
  • How-to: Endpoint Removal Tool
  • Support: Endpoint Security
  • eSupport: Policy Orchestrator