Showing results for 
Show  only  | Search instead for 
Did you mean: 
Level 8
Report Inappropriate Content
Message 1 of 1

FTP ePO MER client files to a FTP server

We have not had any success in transferring files after the the ePO MER has been run. The files are saved on the client machines but in the Policy we have set it to send the files to the FTP server. We have tried both anonymous and user and password. I am using the server IP address followed with uploadMER (XX.XX.XX.XX/uploadMER) and I have tried many variations. I have also tried several port settings. xx.xx.xx.xx:port/uploadMER and without the upload MER no success.

You Deserve an Award
Don't forget, when your helpful posts earn a kudos or get accepted as a solution you can unlock perks and badges. Those aren't the only badges, either. How many can you collect? Click here to learn more.

Community Help Hub

    New to the forums or need help finding your way around the forums? There's a whole hub of community resources to help you.

  • Find Forum FAQs
  • Learn How to Earn Badges
  • Ask for Help
Go to Community Help

Join the Community

    Thousands of customers use the McAfee Community for peer-to-peer and expert product support. Enjoy these benefits with a free membership:

  • Get helpful solutions from McAfee experts.
  • Stay connected to product conversations that matter to you.
  • Participate in product groups led by McAfee employees.
Join the Community
Join the Community