cancel
Showing results for 
Search instead for 
Did you mean: 
the_eye
Not applicable
Report Inappropriate Content
Message 1 of 3

Constantly receiving 3 errors with MVT using TP 2010, on two different computers.

This makes no sense; two of the errors are unsupported language; and one is missing file -- a file that is

missing on TWO different computers, despite numerous attempts at reinstallation.  All was well a few days ago

but I think a new version of MVT was released, and all the old problems have returned. Anyone else experienc-

ing these problems? The reinstallations were preceded by removal with add/remove programs and then applica-

tio of the newest version of MCPR. I'm using WinXP Pro SP3.

the_eye - 3/11/10


Message was edited by: the_eye

on 3/11/10 4:05:54 AM CST
Tags (1)
2 Replies
fconde
Not applicable
Report Inappropriate Content
Message 2 of 3

Re: Constantly receiving 3 errors with MVT using TP 2010, on two different computers.

the_eye,

Could you please provide the session ID's generated by MVT in this case?

Thanks

Francois Conde-Jahn

Highlighted
LakshmiSrinivas
Not applicable
Report Inappropriate Content
Message 3 of 3

Re: Constantly receiving 3 errors with MVT using TP 2010, on two different computers.

The issue is fixed. Could you please check once again and confirm.

Thanks.

Lakshmi

QA Lead

McAfee ePO Support Center Plug-in
Check out the new McAfee ePO Support Center. Simply access the ePO Software Manager and follow the instructions in the Product Guide for the most commonly used utilities, top known issues announcements, search the knowledgebase for product documentation, and server status and statistics – all from within ePO.