cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
dmunoz
Level 7
Report Inappropriate Content
Message 1 of 2

receiver- ELM

Databus Clustes not running, no nodes are conneced se ejecuta el KB https://kc.mcafee.com/corporate/index?page=content&id=KB92496&locale=en_US no funciono.
1 Reply
vsenthil
McAfee Employee
McAfee Employee
Report Inappropriate Content
Message 2 of 2

Re: receiver- ELM

Hello @dmunoz,

We recommend you to raise a service request with the below particulars and share the SR number here in this thread for reference.

- ESM Version 

- Do you face the issue in a standalone appliance of Receiver and ELM or is it ERCELM combo device ?

- Is that port 9092 opened between ESM and ERC and ELM devices ? 

You Deserve an Award
Don't forget, when your helpful posts earn a kudos or get accepted as a solution you can unlock perks and badges. Those aren't the only badges, either. How many can you collect? Click here to learn more.

Community Help Hub

    New to the forums or need help finding your way around the forums? There's a whole hub of community resources to help you.

  • Find Forum FAQs
  • Learn How to Earn Badges
  • Ask for Help
Go to Community Help

Join the Community

    Thousands of customers use the McAfee Community for peer-to-peer and expert product support. Enjoy these benefits with a free membership:

  • Get helpful solutions from McAfee experts.
  • Stay connected to product conversations that matter to you.
  • Participate in product groups led by McAfee employees.
Join the Community
Join the Community