cancel
Showing results for 
Search instead for 
Did you mean: 
Highlighted

SIEM v10.3 - Connecting to SIEM via Web GUI interface

I can not connect to the SIEM appliance after changing the IP of the device. I had reverted back to the initial IP and I am still unable to connect via the web browser.

1) From the Appliance I can ping locally and any other IP address.

2) I can SSH to the appliance using putty or secureCRT.

3) All services seems to be running when I do a service --status-all

4) I have performed multiple restarts and shutdown. 

Any assistance is greatly appreciated.

Thanks!

 

Labels (1)
Tags (1)
2 Replies
Reliable Contributor sssyyy
Reliable Contributor
Report Inappropriate Content
Message 2 of 3

Re: SIEM v10.3 - Connecting to SIEM via Web GUI interface

After changing the IP address back, have to tried telnet to IP address over 443? and Try restart the httpd service.

Re: SIEM v10.3 - Connecting to SIEM via Web GUI interface

Thank You for the reply. I have tried that and did not work. The SIEM box that we use is ENMELM-4600 running on verion 10.3.

1 - When I use service httpd status command. It provide this output Usage: /etc/init.d/httpd {start|stop|status|reload}

2- When I use service httpd restart command, the output states AH00526: Syntax error on line 2 of /etc/httpd/conf.d/cac.conf

SSLCACertificateFile: file '/etc/httpd/conf.d/cac/cacert.pem' does not exist or is empty

What could be the cause?  

ePO Support Center Plug-in
Check out the new ePO Support Center. Simply access the ePO Software Manager and follow the instructions in the Product Guide for the most commonly used utilities, top known issues announcements, search the knowledgebase for product documentation, and server status and statistics – all from within ePO.