cancel
Showing results for 
Search instead for 
Did you mean: 

ETM VM 10.1 OVF demanded for vm 11.x

Dear Team,

we are trying to deploy ESM 10.1 OVF on ESXi 5.5 and we have vm version 7 and 8.  so at the time of OVF deployment below error is occurred.

please help us to solve this issue.

Is the OVF 10.1 requires vm 11.x and above?

thanks and regards,

kamlakar kadam

0 Kudos
1 Reply
sssyyy
Level 12

Re: ETM VM 10.1 OVF demanded for vm 11.x

There is VM requirements under the installation guide for ESM 10.1.x.

0 Kudos