cancel
Showing results for 
Search instead for 
Did you mean: 
lozaza
Level 8
Report Inappropriate Content
Message 1 of 2

Cannot log in ESM console UI.

I have mounted the ESM 10.2 onto my own VMware workstation. Everything seems fine. 

Enter https://192.168.38.138and gave me the error as 

'initializing AC.ApplicationUnavailable' then turn to 'The application is unavailable at this time, wait a moment or refresh page to check for availability'. 

Mount a new one and same error. 

Reboot ESM it stuck at  'Stopping SNMP  control Deamon.' Had to hard reset then everything showing [OK].

Please find error attached.mcafee1.pngmcafee2.png

 

Tags (1)
1 Reply
lozaza
Level 8
Report Inappropriate Content
Message 2 of 2

Re: Cannot log in ESM console UI.

its a brandnew installation. Tried ssh. click on yes, prompt for login. enter 'root' then press enter, had below key errors. 

 mcafee3.PNGmcafee4.PNG

Tags (1)
More McAfee Tools to Help You
  • Subscription Service Notification (SNS)
  • How-to: Endpoint Removal Tool
  • Support: Endpoint Security
  • eSupport: Policy Orchestrator
  • Community Help Hub

      New to the forums or need help finding your way around the forums? There's a whole hub of community resources to help you.

    • Find Forum FAQs
    • Learn How to Earn Badges
    • Ask for Help
    Go to Community Help

    Join the Community

      Thousands of customers use the McAfee Community for peer-to-peer and expert product support. Enjoy these benefits with a free membership:

    • Get helpful solutions from McAfee experts.
    • Stay connected to product conversations that matter to you.
    • Participate in product groups led by McAfee employees.
    Join the Community
    Join the Community