cancel
Showing results for 
Search instead for 
Did you mean: 
qa5538
Level 7

Foundstone Solaris OS Vulnerabilities

Many of the scans I run do not contain the Solaris OS vulnerabilities, even though all scans have the exact same setup including credentials. I did not notice that in cases where OS vulnerabilities are not included that hosts operating system does not have the full information as seen in attached, omitting the latter part starting CPE...

Has anyone seen this issue?

0 Kudos