cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
Highlighted
Reliable Contributor
Reliable Contributor
Report Inappropriate Content
Message 1 of 2

Error when deleting an audit

Helle to hte community

i've started to test the policy auditori module recently and, at this time, i'm ready to put the product on a production environnement. Everything works fine for the benchmark except one thing.

It's impossible for me te delete an audit.

I've created three diffrent audits for test purpose but, as the test is finished now, i'm unable to delete two of them. I can modify them, desactivate them but when i want to delete them, nothing happens. The epo console seems to work but nothing is done.

Did someone had this trouble before ?

P.MAQUOI

EPO 4.6.6 / EPO 5.0

1 Reply
Highlighted

Re: Error when deleting an audit

Just to make sure - PA is not yet supported by ePO 5.0 mentioned in your signature.

If you are seeing this issue on PO 4.6.x, I'd suggest looking at ePO's orion.log which should give you a better idea of what is going on. Apart from that, you may need to contact Support and open an SR.

You Deserve an Award
Don't forget, when your helpful posts earn a kudos or get accepted as a solution you can unlock perks and badges. Those aren't the only badges, either. How many can you collect? Click here to learn more.

Community Help Hub

    New to the forums or need help finding your way around the forums? There's a whole hub of community resources to help you.

  • Find Forum FAQs
  • Learn How to Earn Badges
  • Ask for Help
Go to Community Help

Join the Community

    Thousands of customers use the McAfee Community for peer-to-peer and expert product support. Enjoy these benefits with a free membership:

  • Get helpful solutions from McAfee experts.
  • Stay connected to product conversations that matter to you.
  • Participate in product groups led by McAfee employees.
Join the Community
Join the Community