cancel
Showing results for 
Search instead for 
Did you mean: 
Highlighted

SPAN mode for QSFP port on NS9100 or NS9200 when configured in FO pair

We were recently trying to use the G0/2 port on the NS9200 sensor which is configured in a FO pair, but was unable to use it, since the G0/1 is configured in inline-fail closed when the manager creates the FO pair. There should have been a different mode like HA mode, for those designated ports for FO pair use.

I had created an Idea for this feature to be added in the upcoming product enhancements.

Please vote.

https://community.mcafee.com/t5/Business-Ideas/Require-additional-HA-mode-for-interfaces-designated-...

You Deserve an Award
Don't forget, when your helpful posts earn a kudos or get accepted as a solution you can unlock perks and badges. Those aren't the only badges, either. How many can you collect? Click here to learn more.

Community Help Hub

    New to the forums or need help finding your way around the forums? There's a whole hub of community resources to help you.

  • Find Forum FAQs
  • Learn How to Earn Badges
  • Ask for Help
Go to Community Help

Join the Community

    Thousands of customers use the McAfee Community for peer-to-peer and expert product support. Enjoy these benefits with a free membership:

  • Get helpful solutions from McAfee experts.
  • Stay connected to product conversations that matter to you.
  • Participate in product groups led by McAfee employees.
Join the Community
Join the Community