Showing results for 
Search instead for 
Did you mean: 
Level 7

BadTunnel , WPAD, CVE-2016-3213, CVE-2016-3236, CVE-2016-3299

Hello, I'm asking you about the BadTunnel vulnerability, the 'ms16-077' bulletins (CVE-2016-3213, CVE-2016-3236, CVE-2016-3299) reporting Vulnerability, I want to run a scaner to see if the computers are Vulnerable to badtunnel vulnerability, but I do not know what to put in McAffe vulnerability to perform that specific search, please help me?

Thank you very much.

0 Kudos