cancel
Showing results for 
Search instead for 
Did you mean: 

Agent and VSE

Hi All,

We i have scenario where one LINUX machine got outdated.

And i requested the concern team to upgrade the VSE from 2.0.2 to 2.0.3 and they did it.

So here comes the problem:

Still the machine is not reporting to ePO with the updated DAT.

Need suggestions to rectify this problem.

Thanks & Regards,

Pardhasaradhi.K

1 Reply

Re: Agent and VSE

Well some crucial info like your versions, environment and stuff are missing here.

Anyways:

1. Did VSE even update the DAT?

2. It´s not a problem of VSE but of the Agent. Does the system have direct access to your ePO? We currently have a similar issue where systems in the DMZ with the most current agent stop responding to ePO and don´t run any client-tasks anymore.

Best regards

Dan

Best regards
Dan