cancel
Showing results for 
Search instead for 
Did you mean: 

Upgrade Move MultiPlatform 3.6.1 to 4.0.0

Hello everyone, i have to upgrade from current 3.6.1 version to 4.0.0

Someone has did it have the correct steps to do it?

Thnak in advance

Fab

0 Kudos