Showing results for 
Search instead for 
Did you mean: 

Upgrade Move-AV Multiplatform 2.6

Hello All,

i have to upgrade an old infrastructure Moltiplatform 2.6 to new 3.6.1 or 4.

Can someone explain me or send me a link where to find documentation

on step to do?


0 Kudos